Knowledgebase: Java/JSP Hosting Plans
What ver. of MS SQL can I use w/Linux plans?
Posted by Alpha Daramy on 09 April 2010 06:16 PM
At this time you can only use MS SQL 2008 with the Linux packages.
(113 vote(s))
Helpful
Not helpful

Comments (0)