Knowledgebase: Java/JSP Hosting Plans
What is your spring framework version installed ?
Posted by Alpha Daramy on 18 May 2010 01:50 PM
Private Tomcat: We don't have spring framework installed by default. You should deploy all required JAR files for it on your Tomcat instance and restart it.

Shared Tomcat: Spring framework is supported on our shared servers and you should be able to install any required version for your instance.
(94 vote(s))
Helpful
Not helpful

Comments (0)